<!DOCTYPE html>
<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<title>Armen Ghevondyan appointed Deputy FM</title>
<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
<meta name="description" content="Armen Ghevondyan appointed Deputy FM" />
<meta content="kS7Hw9BQS1C5aAVrYoyXPdjerjaZwPGWlZ8srDRz" name="csrf-token" />
<link rel="canonical" href="https://a1plus.am/en/article/386795">
<meta name="yandex-verification" content="768033bf8344bb4c" />
<meta property="fb:admins" content="1020410409,748777269">
<meta property="fb:app_id" content="1830467710317451">
<meta property="article:publisher" content="https://www.facebook.com/a1plus.am">
<meta property="og:url" content="https://a1plus.am/en/article/386795">
    <meta property="og:title" content="Armen Ghevondyan appointed Deputy FM">
    <meta property="og:description" content="Armen Ghevondyan appointed Deputy FM">
    <meta property="og:type" content="website">
    <meta property="og:image" content="https://a1plus.am/static/articles/38/67/95/l-rUE3hS0z0W.jpeg">
    <meta property="og:site_name" content="A1Plus">
    
<meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@mysite">
    <meta name="twitter:title" content="Armen Ghevondyan appointed Deputy FM">
    <meta name="twitter:description" content="Armen Ghevondyan appointed Deputy FM">
    <meta name="twitter:creator" content="@mysite">
    <meta name="twitter:image:src" content="https://a1plus.am/static/articles/38/67/95/l-rUE3hS0z0W.jpeg">
    <meta name="twitter:domain" content="a1plus.am">
    
<meta name="image" property="image" content="https://a1plus.am/assets/logo.png">
    
<link rel="apple-touch-icon" sizes="57x57" href="/fav/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/fav/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/fav/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/fav/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/fav/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/fav/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/fav/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/fav/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/fav/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/fav/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/fav/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/fav/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/fav/favicon-16x16.png">
<link rel="manifest" href="/fav/manifest.json">
<link rel="mask-icon" href="/fav/apple-icon-180x180.png" color="#A32136">
<meta name="msapplication-TileColor" content="#A32136">
<meta name="msapplication-TileImage" content="/fav/ms-icon-144x144.png">
<meta name="theme-color" content="#A32136">
<link rel="alternate" type="application/rss+xml" href="https://a1plus.am/en/rss" />
<link rel="stylesheet" href="/assets/css/app.css" media="all">
<!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/assets/css/ie.css" />
<![endif]-->
<!-- AdStock.pro Header Tag Code-->
<script>
(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);})(window,document,'https://cdn.adstock.pro/as/js/0.2.2/adstock.js','adstock',1017);
</script>
<!-- End AdStock.pro Header Tag Code-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-294059-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-294059-1');
</script>

<script src="/assets/js/lib/adriver.core.2.js"></script>
<!-- Hotjar Tracking Code for a1plus.am
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:565207,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript" src="//services.vlitag.com/adv1/?q=3a02fe0cecf11e5e3d787f1661c1a4fd" defer="" async=""></script>
<script> var vitag = vitag || {};</script>
<script> vitag.outStreamConfig = { enableMobile: false }; </script>
-->
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="news-open">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=1830467710317451&autoLogAppEvents=1"></script>
    <header>
	<div class="logo-news-feed">
		<a href="/en" class="logo-block flex-center">
			<svg width="100" height="50" viewBox="0 0 100 50">
			  <defs>
			    <filter id="Path_153" x="0" y="0" width="58.935" height="54.248" filterUnits="userSpaceOnUse">
			      <feOffset dy="3" input="SourceAlpha"/>
			      <feGaussianBlur stdDeviation="3" result="blur"/>
			      <feFlood flood-opacity="0.161"/>
			      <feComposite operator="in" in2="blur"/>
			      <feComposite in="SourceGraphic"/>
			    </filter>
			    <filter id="Path_154" x="41.804" y="0.049" width="39.594" height="54.175" filterUnits="userSpaceOnUse">
			      <feOffset dy="3" input="SourceAlpha"/>
			      <feGaussianBlur stdDeviation="3" result="blur-2"/>
			      <feFlood flood-opacity="0.161"/>
			      <feComposite operator="in" in2="blur-2"/>
			      <feComposite in="SourceGraphic"/>
			    </filter>
			    <filter id="Path_155" x="57.888" y="15.31" width="44.616" height="38.914" filterUnits="userSpaceOnUse">
			      <feOffset dy="3" input="SourceAlpha"/>
			      <feGaussianBlur stdDeviation="3" result="blur-3"/>
			      <feFlood flood-opacity="0.161"/>
			      <feComposite operator="in" in2="blur-3"/>
			      <feComposite in="SourceGraphic"/>
			    </filter>
			  </defs>
			  <g id="а1_logo-clean" data-name="а1+logo-clean" transform="translate(9 6.068)" opacity="0.95">
			    <g transform="matrix(1, 0, 0, 1, -9, -6.07)" filter="url(#Path_153)">
			      <path id="Path_153-2" data-name="Path 153" d="M76.53,41.773V41.7H65.224L57.509,68.947H50.958c-3.009,0-4.513-2.548-3.712-5.265L53.8,41.724H42.83L36.643,63.682c-2.135,7.643,1.941,14.218,9.9,14.218l27.975.049L77.015,69l-8.322-.024Z" transform="translate(-27.08 -35.7)" fill="#fff"/>
			    </g>
			    <g transform="matrix(1, 0, 0, 1, -9, -6.07)" filter="url(#Path_154)">
			      <path id="Path_154-2" data-name="Path 154" d="M229,41.9H211.846l-2.6,8.953h6.066L207.6,78.075h11.064L229.194,41.9Z" transform="translate(-156.8 -35.85)" fill="#fff"/>
			    </g>
			    <g transform="matrix(1, 0, 0, 1, -9, -6.07)" filter="url(#Path_155)">
			      <path id="Path_155-2" data-name="Path 155" d="M291.673,111.448l.049-.17,1.771-6.478H285.68l-1.844,6.648h-8.152l-2.184,7.473h8.322l-1.868,6.793h7.813l1.868-6.793h8.3l2.184-7.473Z" transform="translate(-206.61 -83.49)" fill="#fff"/>
			    </g>
			  </g>
			</svg>
		</a>
		<div class="news-feed flex-center">
			<ul class="tab-block">
				<li><a href="#tab-1" class="tab"><h3 class="block-header">News feed</h3></a></li>
				<li><a href="#tab-2" class="tab"><h3 class="block-header">Most read</h3></a></li>
			</ul>
			<div class="open-news-feed">
				<span>Open news feed</span>
				<span>Close news feed</span>
			</div>
			<div class="mobile-newsfeed">
				<span></span>
				<span></span>
			</div>
			<span id="feed-counter" class="noNew"></span>
		</div>
	</div>
	<nav>
		<div class="archive-search-block">
			<div class="menu-live">
								<a class="video-button" href="/en/videos">
					<span>Videos</span>
				</a>
															</div>
			<div class="lang-block flex-center">
											<a href="/hy/article/386795" >Հայ</a>
															<a href="/ru/article/386795" >Рус</a>
															<a href="#" class="selected">Eng</a>
										</div>
			<div class="search-block flex-center">
				<svg width="26.605" height="26.605" viewBox="0 0 26.605 26.605">
				  	<path d="M270.642,140a10.642,10.642,0,1,0,10.642,10.642A10.643,10.643,0,0,0,270.642,140Zm0,18.624a7.982,7.982,0,1,1,7.982-7.982A7.991,7.991,0,0,1,270.642,158.624Zm15.963,6.1-1.881,1.881-5.644-5.644,1.881-1.881Z" transform="translate(-260 -140)" fill="#8d99ae"/>
				</svg>
			</div>
			<div class="search-field flex-center">
				<form action="/en/search" >
					<input type="text" name="q" value=""  placeholder="type to search">
				</form>
				<div class="close-btn flex-center">
					<svg class="close" width="17.572" height="17.53" viewBox="0 0 17.572 17.53">
						<g transform="translate(-2.588 8.765)" opacity="0.6">
							<line x2="22.791" transform="translate(3.338 8.058) rotate(-45)" fill="none" stroke="#2b2d42" stroke-width="2" opacity="0.8"/>
							<line x2="22.5" transform="translate(3.295 -7.955) rotate(45)" fill="none" stroke="#2b2d42" stroke-width="2" opacity="0.8"/>
						</g>
					</svg>
				</div>
			</div>
			<div class="archive-block">
				<svg width="28" height="28" viewBox="0 0 28 28">
				  	<path id="iconmonstr-calendar-4" d="M23.333,23.333H19.667V19.667h3.667Zm-7-10.667H12.667v3.667h3.667Zm7,0H19.667v3.667h3.667Zm-14,7H5.667v3.667H9.333Zm7,0H12.667v3.667h3.667Zm-7-7H5.667v3.667H9.333ZM28,2.333V28H0V2.333H3.5V3.5a2.333,2.333,0,0,0,4.667,0V2.333H19.833V3.5a2.333,2.333,0,0,0,4.667,0V2.333Zm-2.333,7H2.333V25.667H25.667ZM23.333,1.167a1.167,1.167,0,1,0-2.333,0V3.5a1.167,1.167,0,1,0,2.333,0ZM7,3.5a1.167,1.167,0,0,1-2.333,0V1.167A1.167,1.167,0,0,1,7,1.167Z" fill="#8d99ae"/>
				</svg>
			</div>
			<div class="archive-filter">
				<div class="select-block day">
					
					<select name="day" id="calendarDay">
												<option value="01" >1</option>
												<option value="02" >2</option>
												<option value="03" >3</option>
												<option value="04" >4</option>
												<option value="05" >5</option>
												<option value="06" >6</option>
												<option value="07" >7</option>
												<option value="08" >8</option>
												<option value="09" >9</option>
												<option value="10" >10</option>
												<option value="11" >11</option>
												<option value="12" >12</option>
												<option value="13" >13</option>
												<option value="14" >14</option>
												<option value="15" >15</option>
												<option value="16" >16</option>
												<option value="17" >17</option>
												<option value="18" >18</option>
												<option value="19" >19</option>
												<option value="20" >20</option>
												<option value="21" >21</option>
												<option value="22" >22</option>
												<option value="23" >23</option>
												<option value="24" >24</option>
												<option value="25" >25</option>
												<option value="26" >26</option>
												<option value="27" >27</option>
												<option value="28"  selected >28</option>
												<option value="29" >29</option>
												<option value="30" >30</option>
												<option value="31" >31</option>
											</select>
				</div>
				<div class="select-block month">
					
					<select name="month" id="calendarMonth">
												<option value="01" >January</option>
												<option value="02" >February</option>
												<option value="03" >March</option>
												<option value="04" >April</option>
												<option value="05" >May</option>
												<option value="06" >June</option>
												<option value="07" >July</option>
												<option value="08" >August</option>
												<option value="09" >September</option>
												<option value="10" >October</option>
												<option value="11"  selected >November</option>
												<option value="12" >December</option>
											</select>
				</div>
				<div class="select-block year">
					
					<select name="year"  id="calendarYear">
												<option value="2020">2020</option>
												<option value="2019">2019</option>
												<option value="2018">2018</option>
												<option value="2017">2017</option>
												<option value="2016">2016</option>
												<option value="2015">2015</option>
												<option value="2014">2014</option>
												<option value="2013">2013</option>
												<option value="2012">2012</option>
												<option value="2011">2011</option>
												<option value="2010">2010</option>
												<option value="2009">2009</option>
												<option value="2008">2008</option>
												<option value="2007">2007</option>
												<option value="2006">2006</option>
												<option value="2005">2005</option>
												<option value="2004">2004</option>
												<option value="2003">2003</option>
												<option value="2002">2002</option>
											</select>
				</div>
				<div class="show-btn flex-center">
					<a>show</a>
				</div>
				<div class="close-btn flex-center">
					<svg class="close" width="17.572" height="17.53" viewBox="0 0 17.572 17.53">
						<g transform="translate(-2.588 8.765)" opacity="0.6">
							<line x2="22.791" transform="translate(3.338 8.058) rotate(-45)" fill="none" stroke="#2b2d42" stroke-width="2" opacity="0.8"/>
							<line x2="22.5" transform="translate(3.295 -7.955) rotate(45)" fill="none" stroke="#2b2d42" stroke-width="2" opacity="0.8"/>
						</g>
					</svg>
				</div>
			</div>
		</div>
		<div id="burger" class="">
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="open-menu">
			<div class="left-block">
				<ul class="list">
					<li>
						<div class="arrow">
							<svg viewBox="0 0 10.371 10.371" width="10px">
								<path id="Path_296" data-name="Path 296" class="cls-1" d="M7.333,0V7.333H0Z" transform="translate(5.185 0) rotate(45)"></path>
							</svg>
						</div>
																		<a href="/en/videos"><h2>Video</h2></a>
						<ul class="submenu">
														<li><a href="/en/videos/ps">P.S.</a></li>
														<li><a href="/en/videos/a1">A1+</a></li>
														<li><a href="/en/videos/calendar">Calendar</a></li>
														<li><a href="/en/videos/mshakuyt">Culture</a></li>
														<li><a href="/en/videos/ayb-fe">Ayb-Fe+</a></li>
														<li><a href="/en/videos/karmir-kamurj">«Red bridge»</a></li>
													</ul>
											</li>
					<li>
																	</li>
				</ul>
			</div>
			<div class="right-block">
				<div class="container">
					<div class="weather-currency-block flex-block">
																		<div class="weather-block">
							<span>
								Yerevan -1°
								
								<svg width="22.218" height="18.747" viewBox="0 0 22.218 18.747">
									<path d="M11.451,97.958a.521.521,0,0,1-.261-.973L13.2,95.829a.509.509,0,0,1,.329-.057,4.3,4.3,0,0,1-.37-1.408.514.514,0,0,1-.32.12H10.521a.521.521,0,1,1,0-1.043h2.313a.51.51,0,0,1,.329.127,4.3,4.3,0,0,1,.37-1.419.476.476,0,0,1-.082.02.524.524,0,0,1-.261-.07l-2-1.156a.521.521,0,1,1,.521-.9l2,1.159a.5.5,0,0,1,.215.263,4.388,4.388,0,0,1,1.034-1.034.5.5,0,0,1-.27-.213l-1.156-2a.521.521,0,1,1,.9-.521l1.156,2a.521.521,0,0,1,.057.338,4.287,4.287,0,0,1,1.412-.367.521.521,0,0,1-.127-.331V87.021a.521.521,0,0,1,1.043,0v2.315a.506.506,0,0,1-.118.317,4.29,4.29,0,0,1,1.4.376.508.508,0,0,1,.057-.333l1.156-2a.521.521,0,0,1,.9.521l-1.156,2a.515.515,0,0,1-.268.213,4.345,4.345,0,0,1,1.036,1.032.5.5,0,0,1,.215-.258l2-1.159a.521.521,0,0,1,.521.9l-2,1.159a.518.518,0,0,1-.261.07.523.523,0,0,1-.413-.222l-1.326.744a2.6,2.6,0,0,0-4.874,1.267,2.583,2.583,0,0,0,.453,1.467l-1.351.925a.512.512,0,0,1-.247.374L11.7,97.888A.463.463,0,0,1,11.451,97.958Zm20.767,2.95a4.345,4.345,0,0,1-4.339,4.339H14.861a3.472,3.472,0,1,1,.088-6.942A4.348,4.348,0,0,1,19.2,94.832a3.847,3.847,0,0,1,.68.059,5.2,5.2,0,0,1,9.71,2.04A4.33,4.33,0,0,1,32.218,100.908Zm-1.737,0A2.6,2.6,0,0,0,28.518,98.4l-.669-.17.029-.852a3.465,3.465,0,0,0-6.711-1.154l-.3.8-.8-.288a2.56,2.56,0,0,0-.866-.161,2.606,2.606,0,0,0-2.6,2.6l.016.111.079,1.315-1.24-.447a1.733,1.733,0,1,0-.592,3.36H27.879A2.6,2.6,0,0,0,30.482,100.908Z" transform="translate(-10 -86.5)" fill="#edf2f4"/>
								</svg>
							</span>
						</div>
																								<div class="currency-block">
							<span>
								<svg width="16.056" height="16.056" viewBox="0 0 16.056 16.056">
								  <defs>
								    <clipPath id="clip-path">
								      <circle id="Ellipse_2" data-name="Ellipse 2" cx="8.028" cy="8.028" r="8.028" fill="#8d99ae" opacity="0.36"/>
								    </clipPath>
								  </defs>
								  <g id="Mask_Group_1" data-name="Mask Group 1" transform="translate(0 0)" opacity="0.8" clip-path="url(#clip-path)">
								    <g id="_12b62910852abe3959b7109f66e2b789" data-name="12b62910852abe3959b7109f66e2b789" transform="translate(0 0.001)">
								      <g id="Group_17" data-name="Group 17" transform="translate(0 0)">
								        <path id="Path_160" data-name="Path 160" d="M7.726-22.455A8.15,8.15,0,0,0,.483-15.168,8.066,8.066,0,0,0,3.116-8.533,7.972,7.972,0,0,0,8.178-6.442a8.132,8.132,0,0,0,6.933-3.57,7.823,7.823,0,0,0,1.248-5.942,8.185,8.185,0,0,0-4.416-5.711A7.88,7.88,0,0,0,7.726-22.455Zm1.425,1.067a6.869,6.869,0,0,1,5.7,4.1,7.131,7.131,0,0,1,.214,5.069A6.821,6.821,0,0,1,9.135-7.539,7,7,0,0,1,3.527-9.51a7.147,7.147,0,0,1-1.3-8.06,6.708,6.708,0,0,1,1.365-1.9A7.037,7.037,0,0,1,9.152-21.388Z" transform="translate(-0.449 22.491)" fill="#8d99ae"/>
								        <path id="Path_161" data-name="Path 161" d="M18.011-13.616c-.2.11-.284.3-.284.649,0,.238-.01.281-.057.3a2.432,2.432,0,0,0-1.8,1.974,2.4,2.4,0,0,0,2.4,2.355c.843,0,1.382.489,1.332,1.208-.047.646-.549,1.034-1.332,1.034S17-6.466,16.927-7.145c-.044-.368-.161-.532-.432-.6a.56.56,0,0,0-.643.545,2.32,2.32,0,0,0,.231.847,2.372,2.372,0,0,0,.816.9,2.488,2.488,0,0,0,.773.358c.044,0,.054.047.054.294,0,.381.08.555.3.669a.419.419,0,0,0,.468,0c.221-.11.3-.284.3-.662v-.291l.117-.02a3.4,3.4,0,0,0,.893-.468,2.289,2.289,0,0,0,.863-1.643,2.225,2.225,0,0,0-.833-1.606A2.508,2.508,0,0,0,18.3-9.413a1.4,1.4,0,0,1-1.2-.515,1.108,1.108,0,0,1,.161-1.405,1.213,1.213,0,0,1,1-.3,1.212,1.212,0,0,1,1,.3,1.074,1.074,0,0,1,.341.743.821.821,0,0,0,.09.341.533.533,0,0,0,.893-.007,1.188,1.188,0,0,0,.007-.793,2.54,2.54,0,0,0-1.733-1.619c-.05-.017-.06-.06-.06-.3a.834.834,0,0,0-.074-.425.555.555,0,0,0-.462-.3A.6.6,0,0,0,18.011-13.616Z" transform="translate(-10.232 16.903)" fill="#8d99ae"/>
								      </g>
								    </g>
								  </g>
								</svg>
								508.21
							</span>
							<span>
								<svg width="16.483" height="16.483" viewBox="0 0 16.483 16.483">
								  	<g transform="translate(-1.654 -1.654)" opacity="0.8">
									    <g transform="translate(1.654 1.654)">
									      	<path d="M17.471-500.887a8.367,8.367,0,0,0-7.436,7.482,8.282,8.282,0,0,0,2.7,6.812,8.183,8.183,0,0,0,5.2,2.147,8.347,8.347,0,0,0,7.117-3.666,8.033,8.033,0,0,0,1.281-6.1,8.4,8.4,0,0,0-4.534-5.864A8.088,8.088,0,0,0,17.471-500.887Zm1.463,1.1a7.052,7.052,0,0,1,5.856,4.208,7.323,7.323,0,0,1,.22,5.2,7,7,0,0,1-6.093,4.806,7.189,7.189,0,0,1-5.757-2.024,7.338,7.338,0,0,1-1.34-8.276,6.887,6.887,0,0,1,1.4-1.951A7.223,7.223,0,0,1,18.935-499.791Z" transform="translate(-10.001 500.923)" fill="#8d99ae"/>
									      	<path d="M237.169-302.7a3.263,3.263,0,0,0-2.214,1.7,5.206,5.206,0,0,0-.385.968c0,.047-.048.052-.52.052h-.523l-.215.459-.212.457.645.015.648.015v.916h-.969l-.205.442c-.112.241-.208.451-.215.465a6.546,6.546,0,0,0,.77.023h.78l.138.387a3.607,3.607,0,0,0,.991,1.541,3.112,3.112,0,0,0,1.277.718,3.26,3.26,0,0,0,1.332.032,3.112,3.112,0,0,0,1.341-.7l.135-.1-.324-.346a2.37,2.37,0,0,0-.356-.337,1.854,1.854,0,0,0-.257.183,1.8,1.8,0,0,1-1.213.5,1.3,1.3,0,0,1-.831-.244,2.733,2.733,0,0,1-.751-.777,3.807,3.807,0,0,1-.391-.771l-.022-.081,1.036-.006,1.036-.009.215-.459.215-.456h-2.711l-.022-.09a3.93,3.93,0,0,1,0-.776l.019-.064h2.384l.215-.46.212-.457-1.309-.009-1.312-.006.064-.169a3.62,3.62,0,0,1,.985-1.39,1.593,1.593,0,0,1,2.14.134,1.148,1.148,0,0,0,.337.212c.013-.012.164-.172.334-.352l.308-.331-.25-.192a2.888,2.888,0,0,0-1.242-.619A3.216,3.216,0,0,0,237.169-302.7Z" transform="translate(-229.187 306.828)" fill="#8d99ae"/>
									    </g>
								  	</g>
								</svg>
								605.94
							</span>
						</div>
											</div>
					<ul class="list">
																		<li>
														<a href="/en/articles/politics"><h2>Politics</h2></a>
													</li>
																		<li>
														<a href="/en/articles/social"><h2>Social</h2></a>
													</li>
																		<li>
														<a href="/en/articles/economy"><h2>Economy</h2></a>
													</li>
																		<li>
														<a href="/en/articles/official"><h2>Official</h2></a>
													</li>
																		<li>
														<a href="/en/articles/culture"><h2>Culture</h2></a>
													</li>
																		<li>
														<a href="/en/articles/regions"><h2>Regions</h2></a>
													</li>
																		<li>
														<a href="/en/articles/sports"><h2>Sports</h2></a>
													</li>
																		<li>
														<a href="/en/articles/interview"><h2>Interview</h2></a>
													</li>
																		<li>
														<a href="/en/articles/business"><h2>Business</h2></a>
													</li>
																		<li>
														<a href="/en/articles/voting"><h2>Voting</h2></a>
													</li>
												 						 						 						 						 						 						 						 						 						 						 						 					</ul>
					<ul class="inline-links">
												 						 						 						 						 						 						 						 						 						 						 						 						 						 						 						 						 						 												<li><a href="/en/articles/tema">Theme</a></li>
																		<li><a href="/en/articles/bytheway">By the way</a></li>
												 						 					</ul>
				</div>
			</div>
		</div>
	</nav>
</header>
    <section class="content-body margin-top flex-block">
	<div class="news-feed-container">
	<div>
		<ul class="switcher-block">
										<li id="tab-1" class="switcher inf-scroll-feed" data-inf-append=".inf-scroll-feed a" >
	
		<a href="/en/article/386829" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-27T21:54:00+04:00">21:54:00<br><span>2020-11-27</span></time>
			<span class="video-icon">
	<img src="/assets/svg/video_icon.svg" alt="">
</span>
		</div>
		 		<div class="content-block ">
			<h3>Positions for defenders of Taghavard are in same place</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386821" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-27T20:30:00+04:00">20:30:00<br><span>2020-11-27</span></time>
			<span class="video-icon">
	<img src="/assets/svg/video_icon.svg" alt="">
</span>
		</div>
		 		<div class="content-block ">
			<h3>Pomegranate theft revealed in Artsakh - police</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386795" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-27T20:15:00+04:00">20:15:00<br><span>2020-11-27</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Armen Ghevondyan appointed Deputy FM</h3>
		</div>
	</a>
			
		
	
	
		<a href="/en/article/386748" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-27T11:47:00+04:00">11:47:00<br><span>2020-11-27</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Azerbaijan artificially delays the process of exchange of the prisoners of war and bodies and continues cruel treatment</h3>
		</div>
	</a>
			    	<div class="news-block list azd">
                <div class="time-block azd-name">
        </div>
        <div class="content-block">
            <div id="azd-fec1c838778502130ede1e947bcd5489" data-azd></div>
        </div>
        	</div>
    
	
	
		<a href="/en/article/386708" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-27T08:37:00+04:00">08:37:00<br><span>2020-11-27</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Moscow-Gyumri-Moscow flights resumed</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386706" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-26T20:35:00+04:00">20:35:00<br><span>2020-11-26</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Additional group of Russian Ministry of Emergency Situations arrives in Stepanakert to provide assistance to local population</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386698" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-26T19:37:00+04:00">19:37:00<br><span>2020-11-26</span></time>
			<span class="video-icon">
	<img src="/assets/svg/video_icon.svg" alt="">
</span>
		</div>
		 		<div class="content-block ">
			<h3>National Assembly rejects bill on abolishing martial law with 56 votes against</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386697" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-26T18:41:00+04:00">18:41:00<br><span>2020-11-26</span></time>
			<span class="video-icon">
	<img src="/assets/svg/video_icon.svg" alt="">
</span>
		</div>
		 		<div class="content-block ">
			<h3>I am not going to leave the country - Alen Simonyan</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386694" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-26T18:19:00+04:00">18:19:00<br><span>2020-11-26</span></time>
			<span class="video-icon">
	<img src="/assets/svg/video_icon.svg" alt="">
</span>
		</div>
		 		<div class="content-block ">
			<h3>From city to city. Diaspora Armenians sing for soldiers and people of Artsakh</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386574" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-25T22:04:00+04:00">22:04:00<br><span>2020-11-25</span></time>
					</div>
		 		<div class="content-block ">
			<h3>International recognition of Artsakh is on the international agenda - Nikol Pashinyan</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386570" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-25T21:34:00+04:00">21:34:00<br><span>2020-11-25</span></time>
			<span class="video-icon">
	<img src="/assets/svg/video_icon.svg" alt="">
</span>
		</div>
		 		<div class="content-block ">
			<h3>French Senate adopts resolution calling for recognition of Artsakh</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386567" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-25T20:40:00+04:00">20:40:00<br><span>2020-11-25</span></time>
			<span class="video-icon">
	<img src="/assets/svg/video_icon.svg" alt="">
</span>
		</div>
		 		<div class="content-block ">
			<h3>November 25 day of Russian peacekeepers</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386565" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-25T19:52:00+04:00">19:52:00<br><span>2020-11-25</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Mesrop Mesropyan to be appointed governor of Kotayk</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386471" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-25T08:35:00+04:00">08:35:00<br><span>2020-11-25</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Rostov-on-Don charter flight to take place on November 26</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386451" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-24T22:06:00+04:00">22:06:00<br><span>2020-11-24</span></time>
			<span class="video-icon">
	<img src="/assets/svg/video_icon.svg" alt="">
</span>
		</div>
		 		<div class="content-block ">
			<h3>First Artsakh citizen born in Stepanakert after war</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386449" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-24T21:11:00+04:00">21:11:00<br><span>2020-11-24</span></time>
					</div>
		 		<div class="content-block ">
			<h3>From the French Phonethon to the 2020 Telethon: Global Armenian Mobilization Continues</h3>
		</div>
	</a>
			
		<div class="news-block list azd">
		<div class="time-block azd-name">
			Google Ad
		</div>
		<div class="content-block gads">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Lrahos 2 -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-2319774251230548"
                 data-ad-slot="9189621396"
                 data-ad-language="ru"
                 data-language="ru"
                 data-ad-format="auto"
                 data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
			
		</div>
	</div>
	
	
		<a href="/en/article/386467" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-24T21:09:00+04:00">21:09:00<br><span>2020-11-24</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Another World Cup canceled due to coronavirus</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386461" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-24T20:28:00+04:00">20:28:00<br><span>2020-11-24</span></time>
			<span class="video-icon">
	<img src="/assets/svg/video_icon.svg" alt="">
</span>
		</div>
		 		<div class="content-block ">
			<h3>Israeli Armenians continue to support</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386358" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-24T09:33:00+04:00">09:33:00<br><span>2020-11-24</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Liturgy in memory of victims of Artsakh war served in St. Nicholas Church in Rome</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386334" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-23T20:15:00+04:00">20:15:00<br><span>2020-11-23</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Ararat Mirzoyan holds telephone conversation with Russian Chairman of State Duma Vyacheslav Volodin</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386333" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-23T20:02:00+04:00">20:02:00<br><span>2020-11-23</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Arayik Harutyunyan relieved of post of Minister of Education and Science</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386325" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-23T19:38:00+04:00">19:38:00<br><span>2020-11-23</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Light snow on roads of Goris region</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386324" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-23T19:13:00+04:00">19:13:00<br><span>2020-11-23</span></time>
			<span class="video-icon">
	<img src="/assets/svg/video_icon.svg" alt="">
</span>
		</div>
		 		<div class="content-block ">
			<h3>PM to hold meetings with representatives of families of missing and captured persons</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386320" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-23T19:05:00+04:00">19:05:00<br><span>2020-11-23</span></time>
					</div>
		 		<div class="content-block ">
			<h3>More humanitarian aid arrives to Armenia from the Diaspora</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386255" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-22T20:53:00+04:00">20:53:00<br><span>2020-11-22</span></time>
					</div>
		 		<div class="content-block ">
			<h3>In the Diaspora, despair is put aside and the struggle continues</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386121" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-20T21:05:00+04:00">21:05:00<br><span>2020-11-20</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Ukrainian SkyUp Airlines resumes flights to Armenia</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386102" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-20T18:15:00+04:00">18:15:00<br><span>2020-11-20</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Light snow on roads of Ashotsk region</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386098" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-20T17:16:00+04:00">17:16:00<br><span>2020-11-20</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Rita Sargsyan passes away from coronavirus</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386037" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-20T09:24:00+04:00">09:24:00<br><span>2020-11-20</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Ukrainian International Airlines to resume flights to Yerevan</h3>
		</div>
	</a>
			
	
	
		<a href="/en/article/386032" class="news-block list">
				<div class="time-block">
			<time class="cw-relative-date" datetime="2020-11-20T08:45:00+04:00">08:45:00<br><span>2020-11-20</span></time>
					</div>
		 		<div class="content-block ">
			<h3>Nikol Pashinyan has telephone conversation with Emmanuel Macron</h3>
		</div>
	</a>
			
	
		<a class="pagination__next" href="/en/feed?page=2"></a>

    </li>
					</ul>
	</div>
</div>	<section id="article-content" class="flex article-content">

		<article>
			<div class="container large-container">
				<div class="left-block">
					<div class="news-open-container">
                        																		<div class="image-block">
							<img src="/static/articles/38/67/95/l-rUE3hS0z0W.jpeg" title="16064886532938" alt="16064886532938">
						</div>
												<div class="news-info-block flex-block fixed">
    <div class="date-block ">
        <time class="cw-relative-date time" datetime="2020-11-27T20:15:00+04:00"></time>
        <time class="cw-relative-date date" datetime="2020-11-27T20:15:00+04:00"></time>
        <time class="cw-relative-date year" datetime="2020-11-27T20:15:00+04:00"></time>
    </div>
    <div class="date-block-inline flex-center">
        <time class="cw-relative-date long" datetime="2020-11-27T20:15:00+04:00"></time>
    </div>

    <div class="zoom-block flex-center noselect">
   <span class="zoom" data-zoom="1">A</span>
   <span class="zoom small" data-zoom="-1">A</span>
</div></div>						<div class="news-content-block">
                            <div class="article-cats-share">
    <div class="article-share">
            <a href="/en/articles/official">Official</a>
        </div>
    <div class="fb-like" data-href="https://a1plus.am/en/article/386795" data-layout="standard" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>
</div>                        	<h2>Armen Ghevondyan appointed Deputy FM</h2>
							<p>By the decision of Prime Minister Nikol Pashinyan Armen Ghevondyan has been appointed Deputy Foreign Minister.</p>
<p>Armen Ghevondyan was the Ambassador of Armenia to Belarus prior to the appointment to the new post.</p>
<p>&nbsp;</p>
							<br>
							
							<div class="article-footer-bar">
    <div class="addthis_inline_share_toolbox"></div>
	<div class="articleLang">
															<a href="/hy/article/386795">Armenian</a>
																 / 				<a href="/ru/article/386795">Russian</a>
															</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Under the article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-slot="7210325311"
     data-ad-language="ru"
     data-language="ru"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div>
					</div>
	                				</div>
				<div class="right-block col-4">
 					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inner page top right -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-slot="4097076817"
     data-ad-language="ru"
     data-language="ru"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    <div class="category-container inArticle" id="386795">
                    <div class="news-block col-12 article_386795">
                                    <div class="image-block">
                        <a href="/en/article/386471">
                            <img src="/static/articles/38/64/71/s-kcofFZCZtw.jpg" alt="Rostov-on-Don charter flight to take place on November 26">
                        </a>
                    </div>
                                <div class="content-block">
                    <a href="/en/article/386471">
                        <h3>Rostov-on-Don charter flight to take place on November 26</h3>
                    </a>
                    <time class="cw-relative-date long" datetime="2020-11-25T08:35:00+04:00"></time>
                </div>
            </div>
                    <div class="news-block col-12 article_386795">
                                    <div class="image-block">
                        <a href="/en/article/386574">
                            <img src="/static/articles/36/56/70/s-SfH2cBHUYX.jpg" alt="International recognition of Artsakh is on the international agenda - Nikol Pashinyan">
                        </a>
                    </div>
                                <div class="content-block">
                    <a href="/en/article/386574">
                        <h3>International recognition of Artsakh is on the international agenda - Nikol Pashinyan</h3>
                    </a>
                    <time class="cw-relative-date long" datetime="2020-11-25T22:04:00+04:00"></time>
                </div>
            </div>
                    <div class="news-block col-12 article_386795">
                                    <div class="image-block">
                        <a href="/en/article/386795">
                            <img src="/static/articles/38/67/95/s-rUE3hS0z0W.jpeg" alt="Armen Ghevondyan appointed Deputy FM">
                        </a>
                    </div>
                                <div class="content-block">
                    <a href="/en/article/386795">
                        <h3>Armen Ghevondyan appointed Deputy FM</h3>
                    </a>
                    <time class="cw-relative-date long" datetime="2020-11-27T20:15:00+04:00"></time>
                </div>
            </div>
                    <div class="news-block col-12 article_386795">
                                    <div class="image-block">
                        <a href="/en/article/386694">
                            <img src="/static/articles/38/66/94/s-8viPqFicZH.jpg" alt="From city to city. Diaspora Armenians sing for soldiers and people of Artsakh">
                        </a>
                    </div>
                                <div class="content-block">
                    <a href="/en/article/386694">
                        <h3>From city to city. Diaspora Armenians sing for soldiers and people of Artsakh</h3>
                    </a>
                    <time class="cw-relative-date long" datetime="2020-11-26T18:19:00+04:00"></time>
                </div>
            </div>
            </div>
    <div style="position: sticky; top: 90px;">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Inner page down-right -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2319774251230548"
             data-ad-slot="7062630430"
             data-ad-language="ru"
             data-language="ru"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
				</div>
			</div>
		</article>
	</section>
</section>
    <footer>
	<a href="javascript:" class="to-top hide-me"></a>
	<div class="footer container">
		<div class="logo-info-block">
			<div class="logo-block">
				<svg width="225.708" height="96.818" viewBox="0 0 225.708 96.818">
					<g transform="translate(0 0.068)">
						<path d="M144.122,41.894V41.7h-30.2L93.315,114.475h-17.5c-8.036,0-12.054-6.8-9.915-14.063L83.4,41.765H54.109L37.583,100.413c-5.7,20.413,5.184,37.975,26.44,37.975l74.719.13,6.675-23.913-22.228-.065Z" transform="translate(-36.08 -41.768)" fill="rgba(145,147,172,0.27)"/>
						<path d="M264.757,41.9H218.941l-6.934,23.913h16.2L207.6,138.523h29.551L265.276,41.9Z" transform="translate(-95.943 -41.838)" fill="rgba(145,147,172,0.27)"/>
						<path d="M322.038,122.556l.13-.454,4.731-17.3H306.032l-4.925,17.756H279.332l-5.832,19.96h22.228l-4.99,18.145H311.6l4.99-18.145h22.163l5.833-19.96Z" transform="translate(-118.883 -63.976)" fill="rgba(145,147,172,0.27)"/>
					</g>
				</svg>
			</div>
			<div class="info-block">
				<ul>
					<li>A1plus «A1+» TV, Meltex LTD</li>
					<li>Buzandi 1/3, 5-th floor, Yerevan</li>
					<li>+374 (10) 58 54 27, +374 (10) 56 16 18</li>
					<li><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8aebbbfae6fff9caebbbfae6fff9a4ebe7">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5acaba3aa85a4f4b5a9b0b6eba4a8">[email&#160;protected]</a></li>
				</ul>
				<div class="social-block">
					<a href="https://facebook.com/a1plus.am/" target="blank">
						<svg width="27.038" height="27.039" viewBox="0 0 27.038 27.039">
						  	<path d="M14.444,27.039H1.494A1.5,1.5,0,0,1,0,25.544V1.494A1.5,1.5,0,0,1,1.494,0h24.05a1.5,1.5,0,0,1,1.494,1.494v24.05c-.028.061-.688,1.494-1.494,1.494H18.656V16.564h3.515L22.7,12.48H18.656v-2.6c0-1.191.344-1.985,2.021-1.985H22.84V4.248a28.423,28.423,0,0,0-3.152-.164c-3.239,0-5.252,2.067-5.252,5.394v3.01H10.915v4.084h3.529V27.038Z" fill="#edf2f4"/>
						</svg>
					</a>

					<a href="https://twitter.com/a1plusnews" target="blank">
						<svg width="33.352" height="26.915" viewBox="0 0 33.352 26.915">
						  	<path d="M10.532,150.613c12.383,0,19.318-10.4,19.318-19.318v-.826a13.139,13.139,0,0,0,3.3-3.467,13.936,13.936,0,0,1-3.963.991,6.255,6.255,0,0,0,2.972-3.8,13.617,13.617,0,0,1-4.293,1.651,6.771,6.771,0,0,0-11.558,6.109,19.442,19.442,0,0,1-14.034-7.1,6.816,6.816,0,0,0,2.146,9.081,6.829,6.829,0,0,1-3.137-.826v.165a6.727,6.727,0,0,0,5.449,6.6,6.623,6.623,0,0,1-3.137.165,6.538,6.538,0,0,0,6.274,4.623,14.116,14.116,0,0,1-8.421,2.972A5.617,5.617,0,0,1-.2,147.476a20.161,20.161,0,0,0,10.732,3.137" transform="translate(0.2 -123.699)" fill="#edf2f4"/>
						</svg>
					</a>
					<a href="https://www.youtube.com/user/a1plusnews" target="blank">
						<svg width="30.223" height="26.799" viewBox="0 0 30.223 26.799">
						  	<path d="M270.628,38.915a3.528,3.528,0,0,0-2.617-1.472c-2.944-.491-19.076-.491-22.184,0a3.907,3.907,0,0,0-2.126,1.145c-2.617,2.453-1.8,19.554-1.145,21.681a5.326,5.326,0,0,0,.981,1.963,3.43,3.43,0,0,0,2.29,1.145c2.453.491,12.534.818,22.184,0a4.361,4.361,0,0,0,2.29-1.145C272.754,59.941,272.59,42.023,270.628,38.915ZM253.811,54.662V45.5c3.271,1.472,5.725,2.944,8.832,4.58C260.19,51.555,257.082,53.027,253.811,54.662Z" transform="translate(-241.898 -37.075)" fill="#edf2f4"/>
						</svg>
					</a>
					<a href="/en/rss" target="blank">
						<svg width="25.337" height="25.52" viewBox="0 0 25.337 25.52">
						  	<path d="M318.124,405.247h-3.607A14.3,14.3,0,0,0,300,390.82v-3.607C310.82,387.213,318.124,394.427,318.124,405.247ZM300,380v3.607c12.624,0,21.731,9.017,21.731,21.641h3.607C325.337,390.82,314.427,380,300,380Zm0,14.427v3.607c3.607,0,7.3,3.607,7.3,7.214h3.607C310.91,399.837,305.41,394.427,300,394.427Zm0,7.486v3.607h3.607A3.606,3.606,0,0,0,300,401.913Z" transform="translate(-300 -380)" fill="#edf2f4"/>
						</svg>
					</a>
				</div>
			</div>
		</div>
		<div class="links-block">
			
			<div class="copyright">
				<span>©  2001 - 2020 © Copyright «A1Plus.am», Armenia. <br> All Rights Reserved. Articles may be reproduced, provided «A1Plus.am» is cited as the source.</span>
            	<span class="made-by">Developed in <a href="https://matemat.io" target="_blank">MATEMAT</a> </span>
            </div>
		</div>
	</div>
</footer>
    <!--[if IE]>
    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=default,String.prototype.repeat,Array.prototype.find,Array.prototype.findIndex,Math.trunc,Math.sign"></script>
    <![endif]-->
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/js/sockets.js"></script>
	<script src="/assets/js/app.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js"></script>
  
  <script>
$(document).ready(function(){

	var nextPages = [];

	$articleFeed = $('#article-content').infiniteScroll({
		path: function() {
			return nextPages[ this.loadCount ];
		},
		checkLastPage: true,
	 	append: "article",
	 	history: "push",
	 	debug: true,
	 	historyTitle: true,
	 	scrollThreshold:50,
	});

    $articleFeed.on( 'append.infiniteScroll', function(){
		relativeDates();
		videoCorrect();
		console.log(window.FB);
		if(window.FB) {
    		FB.XFBML.parse();
    	}
    	addthis.layers.refresh();
    });

});
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://a1plus.am/en/article/386795"
  },
  "headline": "Armen Ghevondyan appointed Deputy FM",
  "image": {
    "@type": "ImageObject",
        "url": "https://a1plus.am/static/1",
        "height": 840,
    "width": 470
  },
  "datePublished": "2020-11-27T20:15:00+04:00",
  "dateModified": "2020-11-27T20:15:00+04:00",
    "author": {
    "@type": "Person",
    "name": "a1plus.am"
  },
     "publisher": {
    "@type": "Organization",
    "name": "A1plus",
    "logo": {
      "@type": "ImageObject",
      "url": "https://a1plus.am/fav/a1.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Armen Ghevondyan appointed Deputy FM"
}
</script>  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cacb547f4bc3ee5"></script>
  <!-- Yandex.Metrika counter -->
  <script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
      m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(54476782, "init", {
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true
    });
  </script>
  <!-- /Yandex.Metrika counter -->
	<script> vitag.outStreamConfig = { position: "right" }; </script>
	<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5f8e88b78924f0e6',m:'56ba3bbcab8c5bccb42b610ffc09538fadfb9970-1606508261-1800-ARnojxN7aCVw1AbcEMRc0+dfk7ZCg+edVSXKzHw37VAbFudWa2IEJf4/qtMf4yozIfJ6lq5ntgeJ3gAaBwhYSkG9LF5oeJisr1xl6GrSkpF9xgmBzVA6DQ9kJeytm8/eEG7aCi3i8UzrZ+ySXc9r/Zs=',s:[0x76d6ab5da3,0x8e9c8f828a],}})();</script></body>
</html>
